<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="stylesheet" href="http://rationalreview.com/wp-content/themes/NewsPulse/lib/css/reset.css" type="text/css" media="screen, projection"/>
<link rel="stylesheet" href="http://rationalreview.com/wp-content/themes/NewsPulse/lib/css/defaults.css" type="text/css" media="screen, projection"/>
<!--[if lt IE 8]><link rel="stylesheet" href="http://rationalreview.com/wp-content/themes/NewsPulse/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" href="http://rationalreview.com/wp-content/themes/NewsPulse/style.css" type="text/css" media="screen, projection"/>
<title>Venezuela: Main Bitcoin market shuts down amid arrest of miners &#8211; Rational Review News Digest</title>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Rational Review News Digest &raquo; Venezuela: Main Bitcoin market shuts down amid arrest of miners Comments Feed" href="http://rationalreview.com/archives/246615/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rationalreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='jetpack_css-css' href='http://rationalreview.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all'/>
<link rel='stylesheet' id='A2A_SHARE_SAVE-css' href='http://rationalreview.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all'/>
<script type='text/javascript' src='http://rationalreview.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rationalreview.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://rationalreview.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://rationalreview.com/wp-content/themes/NewsPulse/lib/js/superfish.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://rationalreview.com/wp-content/themes/NewsPulse/lib/js/jquery.mobilemenu.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://rationalreview.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rationalreview.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rationalreview.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='When government acts, unintended consequences follow' href='http://rationalreview.com/archives/246623'/>
<link rel='next' title='I stand with Rienzi, MS' href='http://rationalreview.com/archives/246625'/>
<link rel="canonical" href="http://rationalreview.com/archives/246615"/>
<link rel='shortlink' href='http://wp.me/p8bZiv-129F'/>
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<style type="text/css">.funding-goal-container{width:25%;min-width:80px;margin:0 auto;height:240px;border:2px solid #222;background:#fff;position:relative;}.funding-goal-grid{width:100%;height:calc(25% - 1px);border-top:1px solid #222;background:transparent;position:relative;z-index:5;}.funding-goal-grid:first-child{border-top:none;}.funding-goal-current{position:absolute;bottom:0;width:100%;height:50%;border-top:1px solid #222;background:#900;z-index:2;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://rationalreview.com/wp-content/uploads/2016/12/favicon.png" type="image/x-icon"/>
<link rel="alternate" type="application/rss+xml" title="Rational Review News Digest RSS Feed" href="http://rationalreview.com/feed"/>
<link rel="pingback" href="http://rationalreview.com/xmlrpc.php"/>
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#adadad;}</style>
 
<meta property="og:type" content="article"/>
<meta property="og:title" content="Venezuela: Main Bitcoin market shuts down amid arrest of miners"/>
<meta property="og:url" content="http://rationalreview.com/archives/246615"/>
<meta property="og:description" content="Source: PanAm Post &#8220;Venezuelan authorities detained four men suspected of bitcoin mining, forcing the country&#8217;s main exchange platform to temporarily shut down operations and lose its b…"/>
<meta property="article:published_time" content="2017-02-07T18:33:09+00:00"/>
<meta property="article:modified_time" content="2017-02-07T12:24:10+00:00"/>
<meta property="og:site_name" content="Rational Review News Digest"/>
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg"/>
<meta property="og:locale" content="en_US"/>
<meta name="twitter:site" content="@rationalreview"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@rationalreview"/>
<style type="text/css" id="wp-custom-css">.post{background:#F2F2F2;border:1px solid;border-radius:5px;padding:5px}body{background:#FFD700;background:-webkit-linear-gradient(left top,#FFD700,black);background:-o-linear-gradient(bottom right,#FFD700,black);background:-moz-linear-gradient(bottom right,#FFD700,black);background:linear-gradient(to bottom right,#FFD700,black);}#sidebar-primary{display:none;}#content{width:620px;margin-left:0;}</style>
<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
</head>
<body class="post-template-default single single-post postid-246615 single-format-standard custom-background">
<div id="container">
<div class="clearfix">
<div class="menu-primary-container"><ul id="menu-top-of-page" class="menus menu-primary"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103"><a href="http://rationalreview.com/">Home</a></li>
<li id="menu-item-242001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242001"><a href="http://rationalreview.com/support-rrnd">Support RRND!</a></li>
<li id="menu-item-242009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242009"><a href="http://rationalreview.com/contact">Contact</a></li>
</ul></div>  
</div>
<div id="header">
<div class="logo">
<a href="http://rationalreview.com"><img src="http://rationalreview.com/wp-content/uploads/2016/12/rrndheader.jpg" alt="Rational Review News Digest" title="Rational Review News Digest"/></a>
</div> 
<div class="header-right">
<a href="http://pageswirl.com/br.php?id=thomaslknapp" target="_blank"><img src="http://pageswirl.com/br/thomaslknapp.jpg" alt="Check for details"/></a>
</div> 
</div> 
<div class="clearfix">
<div class="menu-secondary-container"><ul id="menu-main" class="menus menu-secondary"><li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79"><a href="http://rationalreview.com/archives/category/news">News</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://rationalreview.com/archives/category/opinion">Opinion</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://rationalreview.com/archives/category/podcast-video">Podcast &#038; Video</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://rationalreview.com/archives/category/inter-rationale">The Inter-Rationale</a></li>
</ul></div>  
</div>
<div id="main">
<div id="content">
<div class="post post-single clearfix post-246615 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bitcoin tag-cryptocurrency tag-venezuela" id="post-246615">
<h2 class="title">Venezuela: Main Bitcoin market shuts down amid arrest of miners</h2>
<div class="postmeta-primary">
<span class="meta_date">02/07/2017</span>
&nbsp; <span class="meta_categories"><a href="http://rationalreview.com/archives/category/news" rel="category tag">News</a></span>
&nbsp; <span class="meta_comments"><a href="http://rationalreview.com/archives/246615#respond"><span class="dsq-postid" data-dsqidentifier="246615 http://rationalreview.com/?p=246615">No comments</span></a></span>
</div>
<div class="entry clearfix">
<img width="100" height="35" src="https://i1.wp.com/rationalreview.com/wp-content/uploads/2016/04/PanAmPost.jpg?fit=100%2C35" class="alignright featured_image wp-post-image" alt=""/>
<p>Source: PanAm Post</p>
<p>"Venezuelan authorities detained four men suspected of bitcoin mining, forcing the country's main exchange platform to temporarily shut down operations and lose its bank account. On Friday, February 2, authorities confiscated 11,000 computers belonging to bitcoin miners. Mining is the process of adding transaction record to bitcoin's purchase history to make it seem like they had really taken place." (02/06/17)</p>
<p><a href="https://panampost.com/orlando-avendano/2017/02/06/venezuelas-bitcoin-market-takes-big-hit-after-cybercrime-investigation-leads-to-four-arrests/" class="autohyperlink" target="_blank">https://panampost.com/orlando-avendano/2017/02/06/venezuelas-bitcoin-market-takes-big-hit-after-cybercrime-investigation-leads-to-four-arrests/</a></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://rationalreview.com/archives/246615" data-a2a-title="Venezuela: Main Bitcoin market shuts down amid arrest of miners"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Frationalreview.com%2Farchives%2F246615&amp;linkname=Venezuela%3A%20Main%20Bitcoin%20market%20shuts%20down%20amid%20arrest%20of%20miners" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Frationalreview.com%2Farchives%2F246615&amp;linkname=Venezuela%3A%20Main%20Bitcoin%20market%20shuts%20down%20amid%20arrest%20of%20miners" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Frationalreview.com%2Farchives%2F246615&amp;linkname=Venezuela%3A%20Main%20Bitcoin%20market%20shuts%20down%20amid%20arrest%20of%20miners" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Frationalreview.com%2Farchives%2F246615&amp;linkname=Venezuela%3A%20Main%20Bitcoin%20market%20shuts%20down%20amid%20arrest%20of%20miners" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>
</div>
<div class="postmeta-secondary"><span class="meta_tags"><a href="http://rationalreview.com/archives/tag/bitcoin" rel="tag">Bitcoin</a>, <a href="http://rationalreview.com/archives/tag/cryptocurrency" rel="tag">cryptocurrency</a>, <a href="http://rationalreview.com/archives/tag/venezuela" rel="tag">Venezuela</a></span></div>
</div> 
<div id="disqus_thread">
</div>
</div> 
<div id="sidebar-primary">
</div> 
<div id="sidebar-secondary">
<ul class="widget-container"><li class="social-profiles-widget">
<h3 class="widgettitle">Subscribe!</h3> <a href="http://eepurl.com/bSo8ST" target="_blank"><img title="Daily Email" alt="Daily Email" src="http://rationalreview.com/wp-content/themes/NewsPulse/images/social-profiles/email.png"/></a><a href="http://twitter.com/rationalreview" target="_blank"><img title="Twitter" alt="Twitter" src="http://rationalreview.com/wp-content/themes/NewsPulse/images/social-profiles/twitter.png"/></a><a href="http://facebook.com/RRNewsDigest" target="_blank"><img title="Facebook" alt="Facebook" src="http://rationalreview.com/wp-content/themes/NewsPulse/images/social-profiles/facebook.png"/></a><a href="http://rationalreview.com/feed" target="_blank"><img title="RSS Feed" alt="RSS Feed" src="http://rationalreview.com/wp-content/themes/NewsPulse/images/social-profiles/rss.png"/></a> </li></ul>
<ul class="widget-container"><li id="text-2" class="widget widget_text"><h3 class="widgettitle">Sponsors!</h3> <div class="textwidget"></div>
</li></ul><ul class="widget-container"><li class="banners-125"><a href="http://tinyurl.com/TipgPt2"><img src="http://rationalreview.com/wp-content/uploads/2016/12/tippingpoint125.jpg" alt="" title=""/></a><a href="https://www.wryguys.com/"><img src="http://rationalreview.com/wp-content/uploads/2016/12/wryguys125.jpg" alt="" title=""/></a><a href="http://knappster.blogspot.com/p/the-knpp-stir-podcast_4.html" target="_blank"><img src="http://rationalreview.com/wp-content/uploads/2016/12/knappstiroriginal125.jpg" alt="" title=""/></a><a href="http://lrn.fm" target="_blank"><img src="http://rationalreview.com/wp-content/uploads/2016/12/libertyradionetwork125.jpg"></a><a href="https://liberty-intl.org/" target="_blank"><img src="http://rationalreview.com/wp-content/uploads/2016/12/libertyinternational125.jpg" alt="" title=""/></a>
<a href="http://www.tinyurl.com/elewis"><img src="http://rationalreview.com/wp-content/uploads/2016/12/actofselfdefense125.jpg" alt="" title=""/></a></li></ul><ul class="widget-container"><li id="search-2" class="widget widget_search">
<div id="search" title="Type and hit enter">
<form method="get" id="searchform" action="http://rationalreview.com/">
<input type="text" value="Search" name="s" id="s" onblur="if (this.value == '')  {this.value = 'Search';}" onfocus="if (this.value == 'Search') {this.value = '';}"/>
</form>
</div> </li></ul><ul class="widget-container"><li id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widgettitle">TAGS!</h3><div class="tagcloud"><a href='http://rationalreview.com/archives/tag/barack-obama' class='tag-link-63 tag-link-position-1' title='45 topics' style='font-size: 14.5254237288pt;'>Barack Obama</a>
<a href='http://rationalreview.com/archives/tag/betsy-devos' class='tag-link-461 tag-link-position-2' title='14 topics' style='font-size: 8.83050847458pt;'>Betsy DeVos</a>
<a href='http://rationalreview.com/archives/tag/bitcoin' class='tag-link-97 tag-link-position-3' title='32 topics' style='font-size: 12.8644067797pt;'>Bitcoin</a>
<a href='http://rationalreview.com/archives/tag/california' class='tag-link-29 tag-link-position-4' title='18 topics' style='font-size: 10.0169491525pt;'>California</a>
<a href='http://rationalreview.com/archives/tag/casualties' class='tag-link-128 tag-link-position-5' title='22 topics' style='font-size: 10.9661016949pt;'>casualties</a>
<a href='http://rationalreview.com/archives/tag/china' class='tag-link-116 tag-link-position-6' title='27 topics' style='font-size: 12.0338983051pt;'>China</a>
<a href='http://rationalreview.com/archives/tag/corporate-welfare' class='tag-link-46 tag-link-position-7' title='14 topics' style='font-size: 8.83050847458pt;'>corporate welfare</a>
<a href='http://rationalreview.com/archives/tag/corruption' class='tag-link-146 tag-link-position-8' title='18 topics' style='font-size: 10.0169491525pt;'>corruption</a>
<a href='http://rationalreview.com/archives/tag/cryptocurrency' class='tag-link-98 tag-link-position-9' title='33 topics' style='font-size: 12.9830508475pt;'>cryptocurrency</a>
<a href='http://rationalreview.com/archives/tag/cyber-warfare' class='tag-link-163 tag-link-position-10' title='34 topics' style='font-size: 13.1016949153pt;'>cyber warfare</a>
<a href='http://rationalreview.com/archives/tag/democratic-party' class='tag-link-121 tag-link-position-11' title='14 topics' style='font-size: 8.83050847458pt;'>Democratic Party</a>
<a href='http://rationalreview.com/archives/tag/democrats' class='tag-link-19 tag-link-position-12' title='16 topics' style='font-size: 9.42372881356pt;'>Democrats</a>
<a href='http://rationalreview.com/archives/tag/donald-trump' class='tag-link-17 tag-link-position-13' title='196 topics' style='font-size: 22pt;'>Donald Trump</a>
<a href='http://rationalreview.com/archives/tag/economics' class='tag-link-142 tag-link-position-14' title='30 topics' style='font-size: 12.5084745763pt;'>economics</a>
<a href='http://rationalreview.com/archives/tag/education' class='tag-link-30 tag-link-position-15' title='27 topics' style='font-size: 12.0338983051pt;'>education</a>
<a href='http://rationalreview.com/archives/tag/election-2016' class='tag-link-55 tag-link-position-16' title='32 topics' style='font-size: 12.8644067797pt;'>Election 2016</a>
<a href='http://rationalreview.com/archives/tag/elections' class='tag-link-54 tag-link-position-17' title='53 topics' style='font-size: 15.3559322034pt;'>elections</a>
<a href='http://rationalreview.com/archives/tag/free-speech' class='tag-link-169 tag-link-position-18' title='15 topics' style='font-size: 9.06779661017pt;'>free speech</a>
<a href='http://rationalreview.com/archives/tag/healthcare' class='tag-link-248 tag-link-position-19' title='14 topics' style='font-size: 8.83050847458pt;'>healthcare</a>
<a href='http://rationalreview.com/archives/tag/hillary-clinton' class='tag-link-120 tag-link-position-20' title='18 topics' style='font-size: 10.0169491525pt;'>Hillary Clinton</a>
<a href='http://rationalreview.com/archives/tag/immigration' class='tag-link-272 tag-link-position-21' title='28 topics' style='font-size: 12.1525423729pt;'>immigration</a>
<a href='http://rationalreview.com/archives/tag/intellectual-property' class='tag-link-38 tag-link-position-22' title='15 topics' style='font-size: 9.06779661017pt;'>intellectual property</a>
<a href='http://rationalreview.com/archives/tag/islamic-state' class='tag-link-82 tag-link-position-23' title='14 topics' style='font-size: 8.83050847458pt;'>Islamic State</a>
<a href='http://rationalreview.com/archives/tag/israel' class='tag-link-26 tag-link-position-24' title='33 topics' style='font-size: 12.9830508475pt;'>Israel</a>
<a href='http://rationalreview.com/archives/tag/libertarianism' class='tag-link-274 tag-link-position-25' title='13 topics' style='font-size: 8.47457627119pt;'>libertarianism</a>
<a href='http://rationalreview.com/archives/tag/mexico' class='tag-link-136 tag-link-position-26' title='20 topics' style='font-size: 10.4915254237pt;'>Mexico</a>
<a href='http://rationalreview.com/archives/tag/obamacare' class='tag-link-317 tag-link-position-27' title='24 topics' style='font-size: 11.4406779661pt;'>ObamaCare</a>
<a href='http://rationalreview.com/archives/tag/palestine' class='tag-link-27 tag-link-position-28' title='20 topics' style='font-size: 10.4915254237pt;'>Palestine</a>
<a href='http://rationalreview.com/archives/tag/police' class='tag-link-200 tag-link-position-29' title='22 topics' style='font-size: 10.9661016949pt;'>police</a>
<a href='http://rationalreview.com/archives/tag/police-violence' class='tag-link-85 tag-link-position-30' title='12 topics' style='font-size: 8pt;'>police violence</a>
<a href='http://rationalreview.com/archives/tag/political-prisoners' class='tag-link-129 tag-link-position-31' title='16 topics' style='font-size: 9.42372881356pt;'>political prisoners</a>
<a href='http://rationalreview.com/archives/tag/republican-party' class='tag-link-91 tag-link-position-32' title='16 topics' style='font-size: 9.42372881356pt;'>Republican Party</a>
<a href='http://rationalreview.com/archives/tag/russia' class='tag-link-112 tag-link-position-33' title='57 topics' style='font-size: 15.7118644068pt;'>Russia</a>
<a href='http://rationalreview.com/archives/tag/supreme-court-of-the-united-states' class='tag-link-603 tag-link-position-34' title='17 topics' style='font-size: 9.77966101695pt;'>Supreme Court of the United States</a>
<a href='http://rationalreview.com/archives/tag/syria' class='tag-link-79 tag-link-position-35' title='18 topics' style='font-size: 10.0169491525pt;'>Syria</a>
<a href='http://rationalreview.com/archives/tag/taxation' class='tag-link-397 tag-link-position-36' title='15 topics' style='font-size: 9.06779661017pt;'>taxation</a>
<a href='http://rationalreview.com/archives/tag/terrorism' class='tag-link-94 tag-link-position-37' title='17 topics' style='font-size: 9.77966101695pt;'>terrorism</a>
<a href='http://rationalreview.com/archives/tag/trade' class='tag-link-109 tag-link-position-38' title='17 topics' style='font-size: 9.77966101695pt;'>trade</a>
<a href='http://rationalreview.com/archives/tag/trump-regime' class='tag-link-411 tag-link-position-39' title='30 topics' style='font-size: 12.5084745763pt;'>Trump regime</a>
<a href='http://rationalreview.com/archives/tag/turkey' class='tag-link-111 tag-link-position-40' title='13 topics' style='font-size: 8.47457627119pt;'>Turkey</a>
<a href='http://rationalreview.com/archives/tag/united-kingdom' class='tag-link-296 tag-link-position-41' title='18 topics' style='font-size: 10.0169491525pt;'>United Kingdom</a>
<a href='http://rationalreview.com/archives/tag/us-foreign-policy' class='tag-link-53 tag-link-position-42' title='62 topics' style='font-size: 16.186440678pt;'>US foreign policy</a>
<a href='http://rationalreview.com/archives/tag/voting' class='tag-link-151 tag-link-position-43' title='12 topics' style='font-size: 8pt;'>voting</a>
<a href='http://rationalreview.com/archives/tag/war' class='tag-link-80 tag-link-position-44' title='43 topics' style='font-size: 14.2881355932pt;'>war</a>
<a href='http://rationalreview.com/archives/tag/war-on-drugs' class='tag-link-137 tag-link-position-45' title='26 topics' style='font-size: 11.7966101695pt;'>war on drugs</a></div>
</li></ul>
</div> 
</div> 
<div id="footer-widgets" class="clearfix">
<div class="footer-widget-box">
</div>
<div class="footer-widget-box">
</div>
<div class="footer-widget-box">
</div>
<div class="footer-widget-box footer-widget-box-last">
</div>
</div>
<div id="footer">
<div id="copyrights">
<p xmlns:dct="http://purl.org/dc/terms/" xmlns:vcard="http://www.w3.org/2001/vcard-rdf/3.0#">
<a rel="license" href="http://creativecommons.org/publicdomain/zero/1.0/">
<img src="http://i.creativecommons.org/p/zero/1.0/88x31.png" style="border-style: none;" alt="CC0"/>
</a>
<br/>
To the extent possible under law,
<a rel="dct:publisher" href="http://rationalreview.com">
<span property="dct:title">the editors</span></a>
have waived all copyright and related or neighboring rights to
<span property="dct:title">Rational Review</span>.
This work is published from:
<span property="vcard:Country" datatype="dct:ISO3166" content="US" about="http://rationalreview.com">
United States</span>. This public domain dedication does NOT extend to content excerpted and linked from other sites pursuant to fair use.
</p>
</div>
 
<div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a></div> 
</div> 
</div> 
<div style="display:none">
</div>
<script type='text/javascript' src='http://rationalreview.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://rationalreview.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://rationalreview.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://rationalreview.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"246615 http:\/\/rationalreview.com\/?p=246615","disqusShortname":"rationalreview","disqusTitle":"Venezuela: Main Bitcoin market shuts down amid arrest of miners","disqusUrl":"http:\/\/rationalreview.com\/archives\/246615","options":{"manualSync":false},"postId":"246615"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rationalreview.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"rationalreview"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rationalreview.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'121067927',post:'246615',tz:'-5',srv:'rationalreview.com'} ]);
	_stq.push([ 'clickTrackerInit', '121067927', '246615' ]);
</script>
<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-primary-container').mobileMenu({
                defaultText: 'Menu',
                className: 'menu-primary-responsive',
                containerClass: 'menu-primary-responsive-container',
                subMenuDash: '&ndash;'
            });

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-secondary-container').mobileMenu({
                defaultText: 'Navigation',
                className: 'menu-secondary-responsive',
                containerClass: 'menu-secondary-responsive-container',
                subMenuDash: '&ndash;'
            });

/* ]]> */
</script>
</body>
</html>
 
 
 
 
 
 
 
 
 
 
 
 