<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11"><link rel="stylesheet" type="text/css" href="http://rationalreview.com/wp-content/cache/minify/877bb.css" media="all"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<!--[if lt IE 8]><link rel="stylesheet" href="http://rationalreview.com/wp-content/themes/NewsPulse/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<title>Spain: Regime grants Erdogan critic Dogan Akhanli conditional release &#8211; Rational Review News Digest</title>
<link rel="dns-prefetch" href="//s0.wp.com"/>
<link rel="dns-prefetch" href="//s.gravatar.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Rational Review News Digest &raquo; Spain: Regime grants Erdogan critic Dogan Akhanli conditional release Comments Feed" href="http://rationalreview.com/archives/267083/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rationalreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="open-sans-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5" type="text/css" media="all"/>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript">try{jQuery.noConflict();}catch(e){};</script>
<script type="text/javascript" src="http://rationalreview.com/wp-content/cache/minify/260ca.js"></script>
<link rel="https://api.w.org/" href="http://rationalreview.com/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rationalreview.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rationalreview.com/wp-includes/wlwmanifest.xml"/>
<link rel="prev" title="Violent extremists are a threat on both sides" href="http://rationalreview.com/archives/267042"/>
<link rel="canonical" href="http://rationalreview.com/archives/267083"/>
<link rel="shortlink" href="http://wp.me/p8bZiv-17tN"/>
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<style type="text/css">
		.funding-goal-container {
			width: 25%;
			min-width: 80px;
			margin: 0 auto;
			height: 240px;
			border: 2px solid #222;
			background: #fff;
			position: relative;
		}
		.funding-goal-grid {
			width: 100%;
			height: calc(25% - 1px);
			border-top: 1px solid #222;
			background: transparent;
			position: relative;
			z-index: 5;
		}
		.funding-goal-grid:first-child {
			border-top: none;
		}
		.funding-goal-current {
			position: absolute;
			bottom: 0;
			width: 100%;
			height: 50%; /* overriden with current value as % */
			border-top: 1px solid #222;
			background: #900;
			z-index: 2;
		}
	</style>
<link rel="dns-prefetch" href="//v0.wordpress.com">
<link rel="dns-prefetch" href="//i0.wp.com">
<link rel="dns-prefetch" href="//i1.wp.com">
<link rel="dns-prefetch" href="//i2.wp.com">
<style type="text/css">img#wpstats{display:none}</style><link rel="shortcut icon" href="http://rationalreview.com/wp-content/uploads/2016/12/favicon.png" type="image/x-icon"/>
<link rel="alternate" type="application/rss+xml" title="Rational Review News Digest RSS Feed" href="http://rationalreview.com/feed"/>
<link rel="pingback" href="http://rationalreview.com/xmlrpc.php"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #adadad; }
</style>

<meta property="og:type" content="article"/>
<meta property="og:title" content="Spain: Regime grants Erdogan critic Dogan Akhanli conditional release"/>
<meta property="og:url" content="http://rationalreview.com/archives/267083"/>
<meta property="og:description" content="Source: BBC [UK state media] &#8220;A critic of Turkey&#8217;s government, arrested in Spain at Turkey&#8217;s request, has been granted conditional release. German-Turkish writer Dogan Akhanli has…"/>
<meta property="article:published_time" content="2017-08-21T08:34:57+00:00"/>
<meta property="article:modified_time" content="2017-08-21T00:09:41+00:00"/>
<meta property="og:site_name" content="Rational Review News Digest"/>
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg"/>
<meta property="og:locale" content="en_US"/>
<meta name="twitter:site" content="@rationalreview"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@rationalreview"/>
<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
</head>
<body class="post-template-default single single-post postid-267083 single-format-standard custom-background">
<div id="container">
<div class="clearfix">
<div class="menu-primary-container"><ul id="menu-top-of-page" class="menus menu-primary"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103"><a href="http://rationalreview.com/">Home</a></li>
<li id="menu-item-242001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242001"><a href="http://rationalreview.com/support-rrnd">Support RRND!</a></li>
<li id="menu-item-242009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242009"><a href="http://rationalreview.com/contact">Contact</a></li>
<li id="menu-item-262627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262627"><a href="http://rationalreview.com/about">About</a></li>
</ul></div> 
</div>
<div id="header">
<div class="logo">
<a href="http://rationalreview.com"><img src="http://rationalreview.com/wp-content/uploads/2016/12/rrndheader.jpg" alt="Rational Review News Digest" title="Rational Review News Digest"/></a>
</div>
<div class="header-right">
<a href="http://pageswirl.com/br.php?id=thomaslknapp" target="_blank"><img src="http://pageswirl.com/br/thomaslknapp.jpg" alt="Check for details"/></a>
</div>
</div>
<div class="clearfix">
<div class="menu-secondary-container"><ul id="menu-main" class="menus menu-secondary"><li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79"><a href="http://rationalreview.com/archives/category/news">News</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://rationalreview.com/archives/category/opinion">Opinion</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://rationalreview.com/archives/category/podcast-video">Podcast &#038; Video</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://rationalreview.com/archives/category/inter-rationale">The Inter-Rationale</a></li>
</ul></div> 
</div>
<div id="main">
<div id="content">
<div class="post post-single clearfix post-267083 type-post status-publish format-standard has-post-thumbnail hentry category-news category-pnd-news" id="post-267083">
<h2 class="title">Spain: Regime grants Erdogan critic Dogan Akhanli conditional release</h2>
<div class="postmeta-primary">
<span class="meta_date">08/21/2017</span>
&nbsp; <span class="meta_categories"><a href="http://rationalreview.com/archives/category/news" rel="category tag">News</a>, <a href="http://rationalreview.com/archives/category/pnd-news" rel="category tag">PND News</a></span>
&nbsp; <span class="meta_comments"><a href="http://rationalreview.com/archives/267083#respond"><span class="dsq-postid" data-dsqidentifier="267083 http://rationalreview.com/?p=267083">No comments</span></a></span>
</div>
<div class="entry clearfix">
<img width="100" height="29" src="https://i0.wp.com/rationalreview.com/wp-content/uploads/2014/10/bbcnews.jpg?fit=100%2C29" class="alignright featured_image wp-post-image" alt/>
<p>Source: BBC [UK state media]</p>
<p>"A critic of Turkey's government, arrested in Spain at Turkey's request, has been granted conditional release. German-Turkish writer Dogan Akhanli has written extensively about human rights in Turkey. He usually lives in Germany, where his arrest is seen as politically motivated, and Chancellor Angela Merkel has criticised Turkey over the case. Mr Akhanli is being released on condition that he stays in Madrid, his lawyer said. 'The fight was worth it,' Ilias Uyar said in a Facebook post after the hearing. 'Dogan Akhanli is free.' Mr Akhanli was detained on Saturday in the city of Granada, where he was reportedly on holiday. The arrest was carried out on an Interpol 'red notice' &#8212; a request to arrest a wanted individual for extradition. The request is made by national police forces, and it does not indicate the person is wanted by Interpol itself." (08/20/17)</p>
<p><a href="http://www.bbc.com/news/world-europe-40992647" class="autohyperlink" target="_blank">http://www.bbc.com/news/world-europe-40992647</a></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://rationalreview.com/archives/267083" data-a2a-title="Spain: Regime grants Erdogan critic Dogan Akhanli conditional release"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Frationalreview.com%2Farchives%2F267083&amp;linkname=Spain%3A%20Regime%20grants%20Erdogan%20critic%20Dogan%20Akhanli%20conditional%20release" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Frationalreview.com%2Farchives%2F267083&amp;linkname=Spain%3A%20Regime%20grants%20Erdogan%20critic%20Dogan%20Akhanli%20conditional%20release" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Frationalreview.com%2Farchives%2F267083&amp;linkname=Spain%3A%20Regime%20grants%20Erdogan%20critic%20Dogan%20Akhanli%20conditional%20release" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Frationalreview.com%2Farchives%2F267083&amp;linkname=Spain%3A%20Regime%20grants%20Erdogan%20critic%20Dogan%20Akhanli%20conditional%20release" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>
</div>
</div>
<div id="disqus_thread">
</div>
</div>
<div id="sidebar-primary">
</div>
<div id="sidebar-secondary">
<ul class="widget-container"><li class="social-profiles-widget">
<h3 class="widgettitle">Subscribe!</h3> <a href="http://eepurl.com/bSo8ST" target="_blank"><img title="Daily Email" alt="Daily Email" src="http://rationalreview.com/wp-content/themes/NewsPulse/images/social-profiles/email.png"/></a><a href="http://twitter.com/rationalreview" target="_blank"><img title="Twitter" alt="Twitter" src="http://rationalreview.com/wp-content/themes/NewsPulse/images/social-profiles/twitter.png"/></a><a href="http://facebook.com/RRNewsDigest" target="_blank"><img title="Facebook" alt="Facebook" src="http://rationalreview.com/wp-content/themes/NewsPulse/images/social-profiles/facebook.png"/></a><a href="https://joindiaspora.com/people/187447f02c4e0135f35c0242ac110007" target="_blank"><img title="Diaspora" alt="Diaspora" src="http://rationalreview.com/wp-content/themes/NewsPulse/images/social-profiles/diasporabutton.jpg"/></a><a href="http://rationalreview.com/feed" target="_blank"><img title="RSS Feed" alt="RSS Feed" src="http://rationalreview.com/wp-content/themes/NewsPulse/images/social-profiles/rss.png"/></a> </li></ul>
<ul class="widget-container"><li id="text-2" class="widget widget_text"><h3 class="widgettitle">Sponsors!</h3> <div class="textwidget"></div>
</li></ul><ul class="widget-container"><li class="banners-125"><a href="http://lrn.fm" target="_blank"><img src="http://rationalreview.com/wp-content/uploads/2016/12/libertyradionetwork125.jpg"></a><a href="https://www.wryguys.com/"><img src="http://rationalreview.com/wp-content/uploads/2016/12/wryguys125.jpg" alt title/></a><a href="http://www.tinyurl.com/elewis"><img src="http://rationalreview.com/wp-content/uploads/2016/12/actofselfdefense125.jpg" alt title/></a><a href="https://liberty-intl.org/" target="_blank"><img src="http://rationalreview.com/wp-content/uploads/2016/12/libertyinternational125.jpg" alt title/></a>
<a href="https://www.amazon.com/dp/B06XDXR4WR" target="_blank"><img src="http://rationalreview.com/wp-content/uploads/2017/03/UnchainingTheHumanHeart.jpg" alt title/></a><a href="http://tinyurl.com/TipgPt2"><img src="http://rationalreview.com/wp-content/uploads/2016/12/tippingpoint125.jpg" alt title/></a></li></ul><ul class="widget-container"><li id="search-2" class="widget widget_search">
<div id="search" title="Type and hit enter">
<form method="get" id="searchform" action="http://rationalreview.com/">
<input type="text" value="Search" name="s" id="s" onblur="if (this.value == '')  {this.value = 'Search';}" onfocus="if (this.value == 'Search') {this.value = '';}"/>
</form>
</div></li></ul><ul class="widget-container"><li id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widgettitle">TAGS!</h3><div class="tagcloud"><a href="http://rationalreview.com/archives/tag/barack-obama" class="tag-link-63 tag-link-position-1" title="54 topics" style="font-size: 9.67391304348pt;">Barack Obama</a>
<a href="http://rationalreview.com/archives/tag/bitcoin" class="tag-link-97 tag-link-position-2" title="120 topics" style="font-size: 14.847826087pt;">Bitcoin</a>
<a href="http://rationalreview.com/archives/tag/brexit" class="tag-link-497 tag-link-position-3" title="44 topics" style="font-size: 8.30434782609pt;">Brexit</a>
<a href="http://rationalreview.com/archives/tag/casualties" class="tag-link-128 tag-link-position-4" title="84 topics" style="font-size: 12.5652173913pt;">casualties</a>
<a href="http://rationalreview.com/archives/tag/central-banking" class="tag-link-171 tag-link-position-5" title="48 topics" style="font-size: 8.91304347826pt;">central banking</a>
<a href="http://rationalreview.com/archives/tag/china" class="tag-link-116 tag-link-position-6" title="67 topics" style="font-size: 11.0434782609pt;">China</a>
<a href="http://rationalreview.com/archives/tag/corruption" class="tag-link-146 tag-link-position-7" title="44 topics" style="font-size: 8.30434782609pt;">corruption</a>
<a href="http://rationalreview.com/archives/tag/cryptocurrency" class="tag-link-98 tag-link-position-8" title="135 topics" style="font-size: 15.6086956522pt;">cryptocurrency</a>
<a href="http://rationalreview.com/archives/tag/cyber-warfare" class="tag-link-163 tag-link-position-9" title="71 topics" style="font-size: 11.5pt;">cyber warfare</a>
<a href="http://rationalreview.com/archives/tag/donald-trump" class="tag-link-17 tag-link-position-10" title="351 topics" style="font-size: 22pt;">Donald Trump</a>
<a href="http://rationalreview.com/archives/tag/economics" class="tag-link-142 tag-link-position-11" title="54 topics" style="font-size: 9.67391304348pt;">economics</a>
<a href="http://rationalreview.com/archives/tag/education" class="tag-link-30 tag-link-position-12" title="87 topics" style="font-size: 12.7173913043pt;">education</a>
<a href="http://rationalreview.com/archives/tag/election-2016" class="tag-link-55 tag-link-position-13" title="42 topics" style="font-size: 8pt;">Election 2016</a>
<a href="http://rationalreview.com/archives/tag/election-2017" class="tag-link-899 tag-link-position-14" title="76 topics" style="font-size: 11.9565217391pt;">Election 2017</a>
<a href="http://rationalreview.com/archives/tag/elections" class="tag-link-54 tag-link-position-15" title="185 topics" style="font-size: 17.7391304348pt;">elections</a>
<a href="http://rationalreview.com/archives/tag/european-union" class="tag-link-138 tag-link-position-16" title="48 topics" style="font-size: 8.91304347826pt;">European Union</a>
<a href="http://rationalreview.com/archives/tag/france" class="tag-link-288 tag-link-position-17" title="52 topics" style="font-size: 9.36956521739pt;">France</a>
<a href="http://rationalreview.com/archives/tag/free-speech" class="tag-link-169 tag-link-position-18" title="70 topics" style="font-size: 11.347826087pt;">free speech</a>
<a href="http://rationalreview.com/archives/tag/government-debt" class="tag-link-241 tag-link-position-19" title="45 topics" style="font-size: 8.45652173913pt;">government debt</a>
<a href="http://rationalreview.com/archives/tag/government-spending" class="tag-link-240 tag-link-position-20" title="54 topics" style="font-size: 9.67391304348pt;">government spending</a>
<a href="http://rationalreview.com/archives/tag/healthcare" class="tag-link-248 tag-link-position-21" title="62 topics" style="font-size: 10.5869565217pt;">healthcare</a>
<a href="http://rationalreview.com/archives/tag/immigration" class="tag-link-272 tag-link-position-22" title="118 topics" style="font-size: 14.847826087pt;">immigration</a>
<a href="http://rationalreview.com/archives/tag/intellectual-property" class="tag-link-38 tag-link-position-23" title="42 topics" style="font-size: 8pt;">intellectual property</a>
<a href="http://rationalreview.com/archives/tag/islamic-state" class="tag-link-82 tag-link-position-24" title="60 topics" style="font-size: 10.4347826087pt;">Islamic State</a>
<a href="http://rationalreview.com/archives/tag/israel" class="tag-link-26 tag-link-position-25" title="63 topics" style="font-size: 10.7391304348pt;">Israel</a>
<a href="http://rationalreview.com/archives/tag/jeff-sessions" class="tag-link-370 tag-link-position-26" title="47 topics" style="font-size: 8.76086956522pt;">Jeff Sessions</a>
<a href="http://rationalreview.com/archives/tag/north-korea" class="tag-link-286 tag-link-position-27" title="76 topics" style="font-size: 11.9565217391pt;">North Korea</a>
<a href="http://rationalreview.com/archives/tag/obamacare" class="tag-link-317 tag-link-position-28" title="98 topics" style="font-size: 13.6304347826pt;">ObamaCare</a>
<a href="http://rationalreview.com/archives/tag/police-violence" class="tag-link-85 tag-link-position-29" title="62 topics" style="font-size: 10.5869565217pt;">police violence</a>
<a href="http://rationalreview.com/archives/tag/political-prisoners" class="tag-link-129 tag-link-position-30" title="55 topics" style="font-size: 9.82608695652pt;">political prisoners</a>
<a href="http://rationalreview.com/archives/tag/russia" class="tag-link-112 tag-link-position-31" title="108 topics" style="font-size: 14.2391304348pt;">Russia</a>
<a href="http://rationalreview.com/archives/tag/space" class="tag-link-342 tag-link-position-32" title="65 topics" style="font-size: 10.8913043478pt;">space</a>
<a href="http://rationalreview.com/archives/tag/supreme-court-of-the-united-states" class="tag-link-603 tag-link-position-33" title="58 topics" style="font-size: 10.1304347826pt;">Supreme Court of the United States</a>
<a href="http://rationalreview.com/archives/tag/syria" class="tag-link-79 tag-link-position-34" title="96 topics" style="font-size: 13.4782608696pt;">Syria</a>
<a href="http://rationalreview.com/archives/tag/taxation" class="tag-link-397 tag-link-position-35" title="78 topics" style="font-size: 12.1086956522pt;">taxation</a>
<a href="http://rationalreview.com/archives/tag/terrorism" class="tag-link-94 tag-link-position-36" title="60 topics" style="font-size: 10.4347826087pt;">terrorism</a>
<a href="http://rationalreview.com/archives/tag/trump-regime" class="tag-link-411 tag-link-position-37" title="147 topics" style="font-size: 16.2173913043pt;">Trump regime</a>
<a href="http://rationalreview.com/archives/tag/turkey" class="tag-link-111 tag-link-position-38" title="44 topics" style="font-size: 8.30434782609pt;">Turkey</a>
<a href="http://rationalreview.com/archives/tag/united-kingdom" class="tag-link-296 tag-link-position-39" title="129 topics" style="font-size: 15.3043478261pt;">United Kingdom</a>
<a href="http://rationalreview.com/archives/tag/us-foreign-policy" class="tag-link-53 tag-link-position-40" title="169 topics" style="font-size: 17.1304347826pt;">US foreign policy</a>
<a href="http://rationalreview.com/archives/tag/us-senate" class="tag-link-404 tag-link-position-41" title="52 topics" style="font-size: 9.36956521739pt;">US Senate</a>
<a href="http://rationalreview.com/archives/tag/venezuela" class="tag-link-122 tag-link-position-42" title="47 topics" style="font-size: 8.76086956522pt;">Venezuela</a>
<a href="http://rationalreview.com/archives/tag/war" class="tag-link-80 tag-link-position-43" title="212 topics" style="font-size: 18.652173913pt;">war</a>
<a href="http://rationalreview.com/archives/tag/war-on-drugs" class="tag-link-137 tag-link-position-44" title="86 topics" style="font-size: 12.7173913043pt;">war on drugs</a>
<a href="http://rationalreview.com/archives/tag/wikileaks" class="tag-link-256 tag-link-position-45" title="50 topics" style="font-size: 9.21739130435pt;">WikiLeaks</a></div>
</li></ul>
</div>
</div>
<div id="footer-widgets" class="clearfix">
<div class="footer-widget-box">
</div>
<div class="footer-widget-box">
</div>
<div class="footer-widget-box">
</div>
<div class="footer-widget-box footer-widget-box-last">
</div>
</div>
<div id="footer">
<div id="copyrights">
<p xmlns:dct="http://purl.org/dc/terms/" xmlns:vcard="http://www.w3.org/2001/vcard-rdf/3.0#">
<a rel="license" href="http://creativecommons.org/publicdomain/zero/1.0/">
<img src="http://i.creativecommons.org/p/zero/1.0/88x31.png" style="border-style: none;" alt="CC0"/>
</a>
<br/>
To the extent possible under law,
<a rel="dct:publisher" href="http://rationalreview.com">
<span property="dct:title">the editors</span></a>
have waived all copyright and related or neighboring rights to
<span property="dct:title">Rational Review</span>.
This work is published from:
<span property="vcard:Country" datatype="dct:ISO3166" content="US" about="http://rationalreview.com">
United States</span>. This public domain dedication does NOT extend to content excerpted and linked from other sites pursuant to fair use.
</p>
</div>

<div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a></div>
</div>
</div>
<div style="display:none">
</div>
<script type="text/javascript" src="http://rationalreview.com/wp-content/cache/minify/3b20c.js"></script>
<script type="text/javascript" src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734"></script>
<script type="text/javascript" src="http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa"></script>
<script type="text/javascript">
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type="text/javascript" src="http://rationalreview.com/wp-content/cache/minify/3d8a7.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"267083 http:\/\/rationalreview.com\/?p=267083","disqusShortname":"rationalreview","disqusTitle":"Spain: Regime grants Erdogan critic Dogan Akhanli conditional release","disqusUrl":"http:\/\/rationalreview.com\/archives\/267083","options":{"manualSync":false},"postId":"267083"};
/* ]]> */
</script>
<script type="text/javascript" src="http://rationalreview.com/wp-content/cache/minify/f089b.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var countVars = {"disqusShortname":"rationalreview"};
/* ]]> */
</script>
<script type="text/javascript" src="http://rationalreview.com/wp-content/cache/minify/6ce07.js"></script>
<script type="text/javascript" src="https://stats.wp.com/e-201734.js" async defer></script>
<script type="text/javascript">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'121067927',post:'267083',tz:'-4',srv:'rationalreview.com'} ]);
	_stq.push([ 'clickTrackerInit', '121067927', '267083' ]);
</script>
<script type="text/javascript">
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-primary-container').mobileMenu({
                defaultText: 'Menu',
                className: 'menu-primary-responsive',
                containerClass: 'menu-primary-responsive-container',
                subMenuDash: '&ndash;'
            });

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-secondary-container').mobileMenu({
                defaultText: 'Navigation',
                className: 'menu-secondary-responsive',
                containerClass: 'menu-secondary-responsive-container',
                subMenuDash: '&ndash;'
            });

/* ]]> */
</script>
</body>
</html>
